java – Unity 2021.3.4f1 Gradle Build failed

Unity 2021.3.4f1 is giving me these errors while building an apk > Starting a Gradle Daemon, 1 > incompatible Daemon could not be > reused, use –status for details > > > Configure project :launcher WARNING: The option setting > ‘android.enableR8=false’ is > deprecated. It will be removed in > version 5.0 of the Android … Read more